Addin Not Compatable?

Jun 15, 2011 at 3:52 AM

Hello, I downloaded the addin, and when I tried to Install it, an error message popped up saying."This Addin is not compatable with your version of visual studio." I have Visual Studio 2010 Expess Edition. Please Help

Coordinator
Jun 15, 2011 at 5:02 AM

Hi! Thanks for your message. I changed some config files. Please, try redownload.